• Blog Vidéo à partir de YouTube et DailyMotion

    Comment mettre un film dans un billet à partir d'un site de partage de vidéo ?

    1) Sur YouTube, vous copiez le lien "Embed". Sur DailyMotion, le lien "Lecteur exportable". Sur un autre site, recherchez le lien prévu à cet effet.

    2) Dans la barre d'outil de votre éditeur de texte Blogg, cliquez sur le bouton HTML. La fenêtre HTML s'ouvre, affichant le contenu du billet et son code.

    3) Vous collez le lien "Embed" ou "Lecteur exportable". Vous validez la fenêtre HTML avec le bouton "appliquer".

    4) Vous publiez votre billet.


  • Commentaires

    1
    Benji
    Jeudi 4 Janvier 2007 à 18:10
    hello
    Utile pour transformer son blog en petite chaine de télé.
    2
    Samedi 6 Janvier 2007 à 03:38
    mais si
    si je cpie le lecteur d'une vidéo d'archives "vendue" par l'Ina et que je mets un lecteur sur le blog est-ce que je suis dans la légalité? (les vidéos de l'ina étant apiori pour un usage "privé")?
    3
    Samedi 6 Janvier 2007 à 03:39
    j'ai une autre question
    je voulais modifier mon avant dernier post en changeant la photo , je suis arrivée à la supprimer mais pas à la remplacer par une autre!!! à chaque fois j'ai le même message "warning...." (j'ai respecté la teille maxi autorisée) merci de me répondre
    4
    Dimanche 7 Janvier 2007 à 16:47
    présentation de mon blog
    Bonjour thomas, j'ai quelques questions à vous poser concernant la présentation d'un blog que je viens de réaliser chez Blogg : - Mon blog est sur fond noir et des sépartions en pointillés subsistent. N'éxiste t-il pas un moyen de les faire disparaître ? - Mon blog est un recueil de mon travail photographique. Est il possible de les centrer dans dans leur cadre de "billet". - J'aimerai insérer de façon permanente une horloge sur ma page blog. J'ai trouvé un site qui me le permet. Ou dois-je copier le script de ce petit "programme" ? Merci de votre attention à bientôt ! laurent
    5
    Mardi 9 Janvier 2007 à 14:02
    Quelques questions techniques...
    Merci tout d'abord pour vos réponses, elles nous sont d'un grand réconfort. 1) Est-ce qu'il serait possible d'élargir le bandeau de pub en haut de page pour prenne toute la largeur ou alors ne conserver qur le carré de pub en bas de page ??? L'histoire d'esthétiser l'ensemble publicitaire et de le rendre plus harmonieux avec mon blogg ? 2) Dans la colonne des menus, dans "Albums photos", je n'arrive pas à avoir des photos "témoins" de taille égale, ni à les centrer. Ext-ce possible ? 3) Pour certains textes, les espaces n'apparaissent pas lorsque je visionne mon blogg, alors qu'ils sont présent dans l'éditeur, et que je prend soin de faire "Shift". Bon courage et merci pour vos réponses à nos messages. Et meilleurs voeux !
    6
    Mardi 9 Janvier 2007 à 17:13
    Bonsoir Thomas et Laurent.
    Je vous envoie tous mes encouragements pour cette année 2007. Et merci de continuer à améliorer cet espace.
    7
    Vendredi 12 Janvier 2007 à 14:25
    X-cellente année a todos !
    P'tit blem. J'ai des visuels qui s'affichaient & qui sont brusquement remplacés par un point d'interrogation. Quand je les remplace par une autre image ou remets l'image en question, C comme chez annousti, j'ai droit au message warning... En fait, il s'agit de visuels en provenance de sites ou blogs amis. Alors, je sais qu'ils veulent bien que je publie le post en question. De quoi s'agit-il, d'un nouveau système de sécurité, version 2007... ??
    8
    Samedi 20 Janvier 2007 à 00:43
    youtube
    Salut, je viens de créer mon blog mais je n'arrive pas à faire apparaitre de vidéo vennant d'autre site comme par exemple youtube ou dailymotion. J'ai essayé en utilisant la technique cité plus haut mais ca ne marche pas. J'ai réussi à intégrer une vidéo venant de mon disque dure mais pas venant d'un autre site. Merci pour ton aide.
    9
    Lundi 22 Janvier 2007 à 21:42
    Problèèèèèèmeuh!!!!!!!! HELP!!!!
    Sur mon blogg (http://oldi.blogg.org) j'ai reçu un commentaire bizarre -3 en fait - qui me pourrissent tout! Le BlogCommentaire est bugué, les rubriques qui le suivent aussi, et lorsque je suis connecté et que je veux regarder mes commentaires, ils ont tous disparu mis à part ceux-là, avec plein de symboles bizarroides partout! Comble du comble, je ne peux rien effacer! En plus le dernier commentaire donne accès à une boîte mail et un lien plutôt louches - de peur d'un virus, j'ai pas osé cliquer dessus, mais l'envoyeur s'appelle "surprise", c'est déjà mauvais signe - il faut que j'arrive à arranger ça!! HELP ME PLEEEEEASE!!!!! Aaargl!
    • Nom / Pseudo :

      E-mail (facultatif) :

      Site Web (facultatif) :

      Commentaire :


    10
    Mercredi 24 Janvier 2007 à 01:54
    Est-ce que quelqu'un repond ?
    Salut en suivant les indication cités plus haut j'ai voulu faire un lien vers une vidéo de youtube mais ça ne fonctionne pas. est-ce que quelqu'un sait pourquoi ? merci de votre aide.
    11
    Assia
    Jeudi 25 Janvier 2007 à 15:42
    Au secours
    SVP SVP après une longue maladie, mon compte hotmail à été supprimé, je souhaite mettre à jour mon blogg assia-art-show merci de me communiquer mon mot de passe à ma nouvelle adresse email. Répondez-moi SVP
    12
    Mercredi 31 Janvier 2007 à 02:24
    DailyMotion
    Pourquoi je n'arrive pas a publier de video (alors que j'ai suivi scrupuleusement la notice du haut) ? La seule chose qu'il y c'est un grand cadre blanc (inesthetique) avec en bas la legende de la video et un lien. Autant mettre la video en lien directement alors !!! Moi qui etait venu sur cette plateforme specialement pour cela, je me retrouve bien decu !!! Merci d'avance a tous ceux qui savent (ou qui ont eu le meme soucis technique) de me repondre
    13
    Mercredi 31 Janvier 2007 à 02:25
    DailyMotion
    Pourquoi je n'arrive pas a publier de video (alors que j'ai suivi scrupuleusement la notice du haut) ? La seule chose qu'il y c'est un grand cadre blanc (inesthetique) avec en bas la legende de la video et un lien. Autant mettre la video en lien directement alors !!! Moi qui etait venu sur cette plateforme specialement pour cela, je me retrouve bien decu !!! Merci d'avance a tous ceux qui savent (ou qui ont eu le meme soucis technique) de me repondre
    14
    Jeudi 1er Février 2007 à 21:23
    moi non plus
    ca ne marche pas, alors que j'ai suivi la notice!!
    15
    Vendredi 2 Février 2007 à 04:53
    Je vois que
    je ne suis pas le seul a ramer pour ce truc, Laurent l'autre jour m'a allume comme si j'etais le dernier des cretins a ce sujet, je n'ai pas specialement apprecie. Peut-etre qu'il ya des balises html a ajouter? Si oui, merci de preciser lesquelles.
    16
    Lundi 5 Février 2007 à 20:08
    vidéo
    même problème que tout le monde pour l'insertion toute simple du lecteur exploitable dans le billet par l'éditeur html : j'obtiens un grand carré blanc... il doit y avoir un truc à faire avec le code, mais aucune idée de quoi. en attendant je laisse plutôt des liens. en tous cas c'est sympa de faire des évolutions pour tous ces petits gadgets donc merci.
    17
    Dimanche 11 Février 2007 à 01:37
    ça ne marche pas !
    Comment font-ils tous ces gens pour réussir à mettre une vidéo dans leurs posts ? je pensais être le seul, mais je suis content de constater que je ne suis pas le seul ! pourtant ce n'est pas faute d'avoir fait comme indiqué... J'aimerais vraiment y arriver, il doit y avoir une astuce... SVp ! j'ai aussi besoin d'aide ! merci d'avance... bravo pour la bonne idée des blocs libres... excellents, je m'en sers pour un autre blog, et c'est nickel...
    18
    joe
    Samedi 17 Février 2007 à 12:46
    merci
    Merci pour l'astuce!
    19
    Jeudi 29 Mars 2007 à 15:10
    problem
    j'arrive pas a ouvrire les video sexuel
    20
    Vendredi 30 Mars 2007 à 14:06
    vidéo
    Bonjour! voilà avant même que vous ne postiez cette directive pour poster des vidéos sur blogg, je le faisais et cela marchait très bien! et depuis quelques jours, toutes mes vidéos ont disparu ( il n'ya plus qu'un carré blanc) et j'ai beau réessayer de les remettre ça fonctionne pas. est-ce que vous faites des manip' en ce moment qui altère le truc? sinon comment faire? Merci bcp. http://buffy-thesorus.blogg.org/
    21
    LOOPING
    Lundi 26 Novembre 2007 à 15:43
    youtube
    Les video youtube ne marche toujours pas !!!!...Merci de nous repondre !
    22
    Mardi 11 Décembre 2007 à 14:06
    Héhé on vient de me donner la solution
    l'insertion de vidéo via Youtube et Dailymotion ne fonctionne pas sous Firefox actuellement. Il faut essayer avec INternet Explorer ou un autre navigateur.
    23
    raystef
    Jeudi 31 Janvier 2008 à 11:16
    insertion à partir youtube
    Bonjour, je n'arrive pas, comme de nombreux autres je m'en aperçois à insérer des vidéo provenant de youtube ou dailymotion, alors que je suis votre protocole.. pouvez-vous m'aider ? merci d'avance... Stef
    24
    Samedi 1er Mars 2008 à 12:07
    pas de video
    bonjour, que ce soit avec ie ou firefox ya toujours ce fichu carré blanc qui arrive, impossible de trouver comment faire pour que ces vidéos apparaissent
    25
    Lye
    Samedi 1er Mars 2008 à 12:12
    pour
    les vidéos utiliser internet explorer, j'ai pas trouvé d'autres solutions, j'ai 2 navigateurs, certains site prefère firefox , d'autres IE , bon week end :)
    26
    cjay
    Dimanche 30 Mars 2008 à 13:18
    cc
    il faut utiliser internet explorer ou sinon j'ai trouvé une alternative en utilisant d'autres site que you tuve ou dailymotion comme matvideo ya aucun souci.
    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :